Aide - Recherche - Membres - Calendrier
Version complète : S9
Forum GenerationMP3 > Les baladeurs MP3 > Cowon iAudio
jlchm
Bonjour,

Je possède depuis peu un "Cowon S9 8Go", dont je viens de mettre le firmware à jour.
J'ai transféré, depuis Windows Media Player sous Windows Vista SP2 pas mal de fichiers musique (.wma).
Le problème est que je n'ai absolument aucune jaquette qui s'affiche lors de la lecture de mes fichiers musique, d'où ma question :

-comment procéder pour que les jaquettes des CD apparaissent en mode lecture de musique?

Pourtant, la synchronisation s'est bien effectuée.

J'attends vos réponses avec impatience et vous en remercie d'avance.

à+
Blue Beating
Essaie de remettre à jour les tags de tes fichiers avec un logiciel du type Mp3tag.

J'avais le même souci après avoir longtemps utilisé iTunes et Windows Media Player pour les tags wink.gif

ps : heureusement que chuis le premier à avoir répondu, d'autres t'auraient simplement dit de faire une recherche hypocrite.gif
jlchm
Citation (Blue Beating @ 11/05/2010, 11:39) *
Essaie de remettre à jour les tags de tes fichiers avec un logiciel du type Mp3tag.

J'avais le même souci après avoir longtemps utilisé iTunes et Windows Media Player pour les tags wink.gif

ps : heureusement que chuis le premier à avoir répondu, d'autres t'auraient simplement dit de faire une recherche hypocrite.gif


merci pour le renseignement!

Quand même, un forum, il me semble, c'est fait pour renseigner les gens, et non pas pour leur dire de se renseigner eux-mêmes.
Sinon, à quoi ça servirait?http://forum.generationmp3.com/style_emoticons/default/unsure.gif
Bodhi
Citation (jlchm @ 11/05/2010, 20:40) *
Quand même, un forum, il me semble, c'est fait pour renseigner les gens, et non pas pour leur dire de se renseigner eux-mêmes.
Sinon, à quoi ça servirait?http://forum.generationmp3.com/style_emoticons/default/unsure.gif

Les gens oui mais pas les fainéants! Quand aux fil des mois les mêmes questions sont posées, ça agace les "fidèles"!

Comme c'est loin d'être la première fois qu'un "nioubiz" fraîchement inscrit, pose sa question sans chercher, ça lasse...
Ceci est une version "bas débit" de notre forum. Pour voir la version complète avec plus d'informations, la mise en page et les images, veuillez cliquer ici.