Aide - Recherche - Membres - Calendrier
Version complète : Ampli Darkvoice 3322 HS
Forum GenerationMP3 > Matériel, Informatique et Electronique > Enceintes, électroniques, matériel hifi et accessoires
Charlo89
Bonjours,
il est tous juste neuf il a mois d'un mois je l'allume et j'entands un "paf" aucune lampes est pétées et le fusible est idem sauf que lorsque que je branche mon casque pas un bruit frown.gif
cela viens je pense de l'entrée parce que quand j'éteins l'ampli j'entends la petit détonation habituelle

je ne sais pas si les ampli darkvoice son garantie merci de m'aider Sourire.gif
bidoux
Je dois dire que je ne comprends rien à ce tu essayes d'expliquer. Le paf c'est dans les écouteurs ou sans les écouteurs ? pareil pour le bruit à l'extinction.
Contacte le revendeur, l'adresse que tu as de darkvoice, il doit être sous garantie.
Charlo89
Citation (bidoux @ 19/09/09 - 13:52) *
Je dois dire que je ne comprends rien à ce tu essayes d'expliquer. Le paf c'est dans les écouteurs ou sans les écouteurs ? pareil pour le bruit à l'extinction.
Contacte le revendeur, l'adresse que tu as de darkvoice, il doit être sous garantie.


c'est simple je l'allume et j'entend un bruit provenant de l'ampli. je met de la musique rien ne se passe mais quand j'éteins l'ampli j'entend un bruit dans le casque comme quand on branche des ecouteur a un lecteur mp3 et qu'on l'eteins avec les ecouteurs sur les oreilles.

je vais contacter le vendeur
Ceci est une version "bas débit" de notre forum. Pour voir la version complète avec plus d'informations, la mise en page et les images, veuillez cliquer ici.