Aide - Recherche - Membres - Calendrier
Version complète : [Probleme]sansa fuze
Forum GenerationMP3 > Les baladeurs MP3 > Sandisk
babar000
Bonsoir,

j'ai fait l' acquisition de la fuze il y a quelques mois suite aux tests et commentaires de ce site.
Jusque là génial aucun probleme.
Aujourd'hui j'ai acheté un chargeur secteur usb à une dizaine d' euros dans une boutique(jpars en vacances demain et j'aurais pas accés à un pc...)...une heure apres l'avoir branché.....la fuze ne s'allume plus.

Lorsque je l 'ai branché, le rechargement était différent à d'habitude(il se chargeait comme si il était allumé,d'habitude ca marque connecté avec la petite pile),ensuite j'ai essayé de le brancher à un pc, mais il ne le reconnait plus(enfin il le reconnait mais impossible a lire).

Donc à votre avis,il est mort?(Je crois bien que oui.... ouin.gif ),si oui,je bénéficie de la garantie?il a aucun choc,quasiment comme neuf,acheté sur amazon.

Je vous donne les caractéristique du chargeur :marque temium,mp3 usb charger

entrée 100-240 V
50/60 hz,0,15A

sortie 5V,1A max

cordialement.

babar000
Bonjour,



Ce matin, j'ai essayé de la ralumer......et ca remarche! Il était complétement déchargé.
Je suis étonné, hier impossible de l'allumer, meme en le secouant dans tous les sens unsure.gif ,je pensais vraiment qu'il était cramé (et que je bénéficierais pas de la garantie...).
Mon pc le reconnait (hier impossible).
J'espère que ca va durait.
wwwill
Quand les matériels sont très déchargés, ils ne veulent des fois plus se rallumer, même branchés à un chargeur (ça me fait ça sur mon mobile Sony-Ericsson et sur mon Tomtom).
Content que ça marche.
Pour la garantie, sans choc, ça devrait passer. Je ne voit pas comment ils peuvent prouver que tu l'as grillé avec un chargeur pas d'origine.
Nordesk
Hello,

Mon Fuze a un problème du même style.

Après une utilisation normale de quelques jours il s'est éteint sans raison et puis impossible de l'allumer sans ou avec câble branché. Je l'ai retourné a mon vendeur par poste qui m'a répondu que pour lui tout fonctionnait correctement. blink.gif

Donc ce matin j'ai fais quelques recherches et apparemment cette impossibilité a rallumer un fuze est plus ou moins courante.

cf :
http://www.anythingbutipod.com/forum/showthread.php?t=30922
http://www.anythingbutipod.com/forum/showthread.php?t=44176
http://www.anythingbutipod.com/forum/showthread.php?t=44149
http://forums.sandisk.com/sansa/board/mess...thread.id=29778
http://forums.sandisk.com/sansa/board/mess...ding&page=1
http://answers.yahoo.com/question/index?qi...26171934AAvtZyf
http://sansa.lithium.com/sansa/board/messa...;message.id=378
http://www.anythingbutipod.com/forum/showthread.php?t=35531

Voila ce que dit le Knowledge Base de Sandisk a propos de "Sansa Fuze player is not turning on" :
http://kb.sandisk.com/app/answers/detail/a...uze/r_id/101834

En français : http://kb-fr.sandisk.com/app/answers/detail/a_id/3901


Donc j'attends mon Fuze en retour avec les frais d'envoi a ma charge rip.gif .
Ceci est une version "bas débit" de notre forum. Pour voir la version complète avec plus d'informations, la mise en page et les images, veuillez cliquer ici.