Aide - Recherche - Membres - Calendrier
Version complète : problème avec mon lyra 2814
Forum GenerationMP3 > Les baladeurs MP3 > Autres marques > Thomson
pij
salut! j'ai besoin d'aide pour faire fonctionner mon lyra correctement. il s'affiche dans le poste de travail, mais quand je fais glisser un dossier dedans, ça bloque et seule une partie de l'album est enregistré dans le lyra. en plus, je n'arrive pas à ouvrir les fichiers qui sont dedans (je voudrais supprimer les démos). quand j'ssaie de transférer avec windows média player ou music match, ça ne marche pas du tout. pourtant, je l'ai essayé sur un autre ordi et ça marche. Je suis sous windows Xp. frown.gif
Psychoz
Tu devrais peut-être modifier le réglage MTP/MSC de ton lecteur.
C'est dans les réglages avancés (dans le lecteur)
J'avais des problèmes de lenteur de transfert etc... j'ai changer cet option et tout est rentré dans l'ordre. (j'ai également windows xp.)

Désolé si je suis pas clair
pij
QUOTE(Psychoz @ 05/01/06 - 21:18)
Tu devrais peut-être modifier le réglage MTP/MSC de ton lecteur.
C'est dans les réglages avancés (dans le lecteur)
J'avais des problèmes de lenteur de transfert etc... j'ai changer cet option et tout est rentré dans l'ordre. (j'ai également windows xp.)

Désolé si je suis pas clair
[right][snapback]301050[/snapback][/right]


Sourire.gif merci de m'avoir répondu et désolé d'avoir mis du temps à répondre à mon tour, j'étais un peu dépassé ces derniers temps. en fait, j'ai juste rajouté une carte avec des fiches usb 2 et le lyra marche maintenant. je pensais depuis le début que ça venait de là, mais à thompson, ils m'avaient dit que non, que mon ordi déconnait.
Ceci est une version "bas débit" de notre forum. Pour voir la version complète avec plus d'informations, la mise en page et les images, veuillez cliquer ici.