Aide - Recherche - Membres - Calendrier
Version complète : [Lyra pdp2842] Problème de d'allumage
Forum GenerationMP3 > Les baladeurs MP3 > Autres marques > Thomson
vb73
Bonjour a tous

J'ai eu un problème hier après midi: j'étais en train de charger des fichiers sur mon baladeur, et mon ordi a planté. Depuis, impossible de rallumer le baladeur: il me dit qu'il y a un fichier système qui est corrompu ou qui manque.

J'ai alors regardé dans le manuel, on me disait de réinstaller le système, mais pour cela, il faut que je puisse le brancher à l'ordinateur. Or, sur mes 3 ordis, ça me met "Périphérique inconnu".

Que dois-je faire, avant de le retourner au SAV?

Merci d'avance
cedric1127
essayer de prendre les drivers et de les reinstaller
sinon direct sav mais la c juste une reinstallation de pilote a faire
vb73
Merci pour la réponse...

J'ai déjà essayer de désinstaller et de réinstaller les drivers, mais rien y fait. Je pense que c'est le fichier systeme "config.exe" qui a dû être endommagé, et que l'ordinateur doit prendre les informations dans ce fichier.
Mais si il ne fonctionne plus, je ne pourrai rien faire.

Je vais donc contacter le SAV au plus vite.

PS: Vais-je pouvoir garder toutes les informations qui sont dessus?

Merci d'avance.
cedric1127
franchement chez thomson y vont pas se prendre la tete
ou y formatent et y vont pas se prendre le choux
ou y t'en donnent un neuf
c pareil de partout maintenant amene ton pc a reparé les types y vont pas passer des heures a sauvegarder t données on vont format comme ca t sur que ca remarche
Ceci est une version "bas débit" de notre forum. Pour voir la version complète avec plus d'informations, la mise en page et les images, veuillez cliquer ici.