IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Question] Thème du clix 2, Problème avec certains thème !
Nima
posté 29/09/2007, 11:51
Message #1


Amateur
*

Groupe : Membres
Messages : 97
Inscrit : 18/09/07
Lieu : Nice
Membre no 32269



Bonjour tout le monde !

J'ai recu il y a très peu mon Iriver Clix 2 4Go =D !
Et en mettant quelques thème dessus il s'avère que certains ne marche pas bien =/

C'est a dire que les theme comme "SketchNote" par exemple beugue dans le sens ou quand je monte dans les menus les images ne change pas sur le livre, et les menus ne s'affiche pas.. Et ça me fait pareil avec les themes comme "Windows vista", ou "Modern". Je sais pas si je m'explique très bien, mais j'espère que vous m'aurez compris..
En tout cas je prends mes thèmes sur
http://www.clixhere.net/clix-themeing/590-...ive-source.html
Donc si quelqu'un sais pourquoi j'ai ce genre de problème ou comment réparer ça qu'il n'hésite pas !

Nima


--------------------
Lecteur : Iriver Clix² 4Go
Casque : Sony MDR52SL - Intra à venir
Guitare : Gibson SG Special Faded
Ampli Guitare : Vox AD15VT
Go to the top of the page
 
+Quote Post
Nima
posté 29/09/2007, 17:28
Message #2


Amateur
*

Groupe : Membres
Messages : 97
Inscrit : 18/09/07
Lieu : Nice
Membre no 32269



Bon eh bien je viens de trouver la réponse a mon problème dans le forum du site d'Iriver ...
Si ça peut aider du monde et bien sachez que le problème vient du langage -_-'...
Donc si le MP3 est en Français ça marche pas, par contre en anglais aucun problème =D !
Bref, tant de tracas pour si peu -_-'

J'espère que j'aurais aidé clindoeil.gif !


--------------------
Lecteur : Iriver Clix² 4Go
Casque : Sony MDR52SL - Intra à venir
Guitare : Gibson SG Special Faded
Ampli Guitare : Vox AD15VT
Go to the top of the page
 
+Quote Post
larson75
posté 08/12/2007, 20:16
Message #3


Nioubiz


Groupe : Membres
Messages : 2
Inscrit : 14/12/06
Membre no 23850



CITATION(Nima @ 29/09/07 - 17:28) [snapback]492375[/snapback]

Bon eh bien je viens de trouver la réponse a mon problème dans le forum du site d'Iriver ...
Si ça peut aider du monde et bien sachez que le problème vient du langage -_-'...
Donc si le MP3 est en Français ça marche pas, par contre en anglais aucun problème =D !
Bref, tant de tracas pour si peu -_-'

J'espère que j'aurais aidé clindoeil.gif !

Merci a toi pour ton lien sur les thèmes j'en cherchais désespérément THANKS king.gif
Go to the top of the page
 
+Quote Post
-Mat-
posté 09/12/2007, 12:15
Message #4


Amateur
*

Groupe : Membres
Messages : 63
Inscrit : 14/03/07
Membre no 26797



Oui merci Nima moi aussi j'avais ce meme probleme et je savais pas d'ou ca venait !
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 19/04/2019 - 13:32