IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Problème] Connection wifi avec la livebox
posté 06/06/2006, 20:25
Message #1





Groupe :
Messages : 0
Inscrit : --
Membre no



Bonjour jap.gif

Bon jusqu'à maintenant j'ai joué le fainéant et je me suis contenté d'utiliser ma connection sur un seul pc. Or, je possède un deuxième ordinateur qui ne demande qu'à partager la connection.
Ma livebox (inventel je précise) est branchée par cable ethernet sur la carte réseau intégrée de ma CM, une ASUS P5GD1. Jusque là, pas de souci, cela fonctionne très bien. Par contre, quand j'essaie de connecter mon deuxième pc (une merde de série achetée chez PC City honte.gif ), cela fonctionne peu ou proue avec la clef Wifi fournie. Il m'arrive de pouvoir surfer mais avec un taux d'affichage défiant toute concurrence, même un modem 14400kbps va plus vite bigyellow.gif .
Le second ordinateur reconnait quand il le souhaite l'appel de la livebox, mais assez souvent, il me met un message d'erreur.
Je précise que le signal est moyen. Alors peut-être est-ce dû à la distance qui sépare les deux machines (environ 5m). Vivant dans un appartement, les murs ne sont pas très épais, et sont essentiellement en placo-plâtre. Je doute donc qu'il s'agisse d'un problême de matériau.
Donc la question à 1.000.000$, c'est : dois-je acheter un systême de carte wifi pour relier les deux pc en réseau? ou est-il possible de paramêtrer le routeur de façon à pouvoir utiliser internet sur mon deuxième pc? En sachant que le changement de canal n'a rien donné.

Si quelqu'un a un élément de réponse, je suis preneur bigyellow.gif bigyellow.gif

p.s : je suis une véritable bille en informatique, donc faut pas trop me sortir du blabla de charlatan hein lol.gif
Go to the top of the page
 
+Quote Post
Xanax
posté 06/06/2006, 21:55
Message #2


Habitué
***

Groupe : Membres
Messages : 724
Inscrit : 04/08/05
Lieu : ParisXV
Membre no 11565



Si ça marche bien sur le 1er je pense qu'on peut écarter les problèmes du style firewall mal config ( surtout si même le surf ram ).

Après tu peux toujours essayer ça

Essayer peut être sans cryptage wep/wpa, filtrage mac ou autre protection histoire de voir. Verifier aussi que les firmware sont à jour.

Mais ce qu'est bizarre c'est que la plupart du temps ça marche pas du tout, alors que là reflexion.gif peut être changer le dongle de port usb si il est sur la facade on sait jamais.

Quelle idée de prendre une livebox aussi bigyellow.gif


--------------------
C'est beau le marketing
Image IPB
Go to the top of the page
 
+Quote Post
posté 07/06/2006, 07:55
Message #3





Groupe :
Messages : 0
Inscrit : --
Membre no



Je voulais pas me saouler, wanadoo reste le plus simple (mais le plus cher Grrrr.gif ).
Sinon niveau firewall je l'ai vire a l'occasion, pour eviter tous conflits.
Je te remercie pour le lien, j'essaierai ce week-end quand j'aurais plus de temps pour m'y consacrer, meme si apparement il va falloir que j'y aille a tatons si je ne veux pas tuer la livebox bigyellow.gif bigyellow.gif
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 17/11/2019 - 21:57