IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Question] Grosse différence entre mon S9 et mon netbook, avec des EM1-iFI
Shuyin
posté 18/08/2010, 09:55
Message #1


Connaisseur
**

Groupe : Membres
Messages : 348
Inscrit : 18/04/08
Lieu : Lyon
Membre no 39377



Bonjour à toutes et à tous !!!

Voila, j'en est déjà parler sur le topic de l'EM1-iFI mais j'ai un "problème" qui est vraiment.....bizarre.

En effet, je trouve le son des EM1 sur mon S9 ( avec EQ plat ) sonne "sourd". Alors que sur mon netbook c'est vraiment cristallin. La différence est tellement immense que je préfère presque écouter sur mon netbook...

Jai tester également sur mon Zen Stone et cette sensation est légèrement atténué mais pas beaucoup.

J'aimerais bien savoir d'où celà peut venir, car les fichiers sont identiques. Je suis obligé de triturer énormement l'EQ du S9 pour avoir le son souhaité.

Merci d'avance...

PS : en faite j'ai l'impression d'avoir un brouhaha constant dans le fond, j'essai de me rapprocher au plus de la sonorité entendu sur mon netbook et pour celà j'ai du mettre -5dB sur 80Hz, -5dB sur 220Hz, -5dB sur 780Hz, +2dB sur 3,0kHz et +6dB sur 13kHz. La sa commence a rendre bien

Ce message a été modifié par Shuyin - 18/08/2010, 10:02.


--------------------
A mort Windows !!! J'suis fou, netbook Asus 1005PE 100% OpenSuse 11.3 KDE =P

Cowon S9 32gb + Audio-Technica ESW9 + Earsonics EM1-iFI ===> Content !!! xD
Go to the top of the page
 
+Quote Post
Manu2020K
posté 18/08/2010, 10:08
Message #2


Connaisseur
**

Groupe : Membres
Messages : 109
Inscrit : 14/06/09
Membre no 55181



Citation (Shuyin @ 18/08/2010, 10:55) *
Bonjour à toutes et à tous !!!

Voila, j'en est déjà parler sur le topic de l'EM1-iFI mais j'ai un "problème" qui est vraiment.....bizarre.

En effet, je trouve le son des EM1 sur mon S9 ( avec EQ plat ) sonne "sourd". Alors que sur mon netbook c'est vraiment cristallin. La différence est tellement immense que je préfère presque écouter sur mon netbook...

Jai tester également sur mon Zen Stone et cette sensation est légèrement atténué mais pas beaucoup.

J'aimerais bien savoir d'où celà peut venir, car les fichiers sont identiques. Je suis obligé de triturer énormement l'EQ du S9 pour avoir le son souhaité.

Merci d'avance...


Quand j'écoute à partir de mon Notebook, le son est effectivement beaucoup plus "aigu" que sur le CLIP.
Le truc, c'est que j'ai des Phonak PFE en filtre gris. Ces intras ont un rendu très détaillé et "montant".
Du coup, l'écoute à partir de mon PC portable n'est pas térrible , ça manque de grave et il y a trop d'aigu !

En revanche, avec le gros supplément de grave du CLIP, l'écoute est nettement plus équilibrée (détaillée, chaleureuse, etc).

Avec les filtres noirs (moins de medium, moins d'aigu), l'histoire est tout à fait différente.
Je trouve que l'écoute sur le CLIP devient déplaisante. Le son est voilé, le grave est envahissant.
Je ne peux pas vraiment récupérer un son clair même en triturant l'EQ du CLIP (qui ne vaut pas l'EQ du S9).

Je pense que ton soucis vient de la signature des intras.

Ce message a été modifié par Manu2020K - 18/08/2010, 10:09.


--------------------
Sansa clip+ rockboxé - largeur stéréo 125% - EQ grave +4 / aigus -1
Phonak PFE112 V1 filtres gris + embouts silicone
Go to the top of the page
 
+Quote Post
Shuyin
posté 18/08/2010, 10:13
Message #3


Connaisseur
**

Groupe : Membres
Messages : 348
Inscrit : 18/04/08
Lieu : Lyon
Membre no 39377



Citation (Manu2020K @ 18/08/2010, 11:08) *
Quand j'écoute à partir de mon Notebook, le son est effectivement beaucoup plus "aigu" que sur le CLIP.
Le truc, c'est que j'ai des Phonak PFE en filtre gris. Ces intras ont un rendu très détaillé et "montant".
Du coup, l'écoute à partir de mon PC portable n'est pas térrible , ça manque de grave et il y a trop d'aigu !

En revanche, avec le gros supplément de grave du CLIP, l'écoute est nettement plus équilibrée (détaillée, chaleureuse, etc).

Avec les filtres noirs (moins de medium, moins d'aigu), l'histoire est tout à fait différente.
Je trouve que l'écoute sur le CLIP devient déplaisante. Le son est voilé, le grave est envahissant.
Je ne peux pas vraiment récupérer un son clair même en triturant l'EQ du CLIP (qui ne vaut pas l'EQ du S9).

Je pense que ton soucis vient de la signature des intras.


C'est surtout quand je lis des retour ou les gens disent que sa coule tous seul, que c'est un peu comme des SM2 sans le coté flou des bas médium. mais quand j'écoute sur mon S9, c'est vraiment brouillon, un enormé brouhaha en fond très désagréable et aucun détails.

Avec mon ESW9, la différence entre mon netbook et mon S9 est beaucoup moins flagrante et je préfère de loin cette sonorité "montante" et détaillé ( pourtant la carte son est pourri ).

Avec mon petit réglage, je retrouve les détails, j'ai toujours ma ligne de basse, pour la techno c'est bien et j'apprécie bien plus.

Mais avoir une telle différence me choque, faudrais que je test sur un iPod car ils ont une signature plutôt analytique ^^


--------------------
A mort Windows !!! J'suis fou, netbook Asus 1005PE 100% OpenSuse 11.3 KDE =P

Cowon S9 32gb + Audio-Technica ESW9 + Earsonics EM1-iFI ===> Content !!! xD
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 15/12/2019 - 20:13