IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Problème] Toshiba s60 : mes covers ne s'affichent pas
baghee
posté 04/11/2006, 10:48
Message #1


Nioubiz


Groupe : Membres
Messages : 3
Inscrit : 04/11/06
Membre no 22448



Je viens de recevoir un Toshiba S60 et un probléme se pose...

Je ne parviens pas à transferer mes pochettes avec wmp10 ou musicmatch10 pourtant les pochettes sont dans les tags et en jpg.

Merci pour votre aide bonjour.gif
Go to the top of the page
 
+Quote Post
Renji
posté 04/11/2006, 12:44
Message #2


Amateur
*

Groupe : Membres
Messages : 91
Inscrit : 19/12/05
Membre no 14541



CITATION(baghee @ 04/11/06 - 10:48) [snapback]402901[/snapback]

Je viens de recevoir un Toshiba S60 et un probléme se pose...

Je ne parviens pas à transferer mes pochettes avec wmp10 ou musicmatch10 pourtant les pochettes sont dans les tags et en jpg.

Merci pour votre aide bonjour.gif



utilise mediamonkey ça marche nickel avec mon s30
Go to the top of the page
 
+Quote Post
baghee
posté 04/11/2006, 15:40
Message #3


Nioubiz


Groupe : Membres
Messages : 3
Inscrit : 04/11/06
Membre no 22448



CITATION(Renji @ 04/11/06 - 12:44) [snapback]402949[/snapback]

CITATION(baghee @ 04/11/06 - 10:48) [snapback]402901[/snapback]

Je viens de recevoir un Toshiba S60 et un probléme se pose...

Je ne parviens pas à transferer mes pochettes avec wmp10 ou musicmatch10 pourtant les pochettes sont dans les tags et en jpg.

Merci pour votre aide bonjour.gif



utilise mediamonkey ça marche nickel avec mon s30



Je vais essayer çà alors bravo.gif Merci
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 16/10/2019 - 07:42