IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
bande son desynchro , et probleme avec les encodages 'xviD'
bynR
posté 23/01/2003, 02:55
Message #1


Nioubiz


Groupe : Membres
Messages : 19
Inscrit : 02/01/03
Membre no 111



avec les divX qui ont une bande son encodée a 48khz, j'ai toujours le meme probleme, le son se desynchronize, pourtant, au tout debut et completement a la fin c'est synchro.. j'aurais 'compris' si le son se decalait progressivement, mais la mystère !

quant aux videos encodées en xviD, la c'est plus clair, la dll crashe toujours aux memes endroits, j'ai essayé de supprimer/doubler kelk frames.. rien n'y fait
dans le doute g recompilé cette dll, ca ne change rien non plus

des suggestions? :?
Go to the top of the page
 
+Quote Post
Auror
posté 01/11/2003, 09:57
Message #2


Nioubiz


Groupe : Membres
Messages : 1
Inscrit : 01/11/03
Membre no 665



Ben essaie avec virtualdub de réencoder la piste son a 44;1 kHz et sinon si ca plante c'est certainement que un groupe de frame de ta vidéo est foireuse teste avec virtual dub Sourire.gif
Go to the top of the page
 
+Quote Post
boogieplayer
posté 01/11/2003, 14:59
Message #3


GMP3 Fan
****

Groupe : Collector
Messages : 3229
Inscrit : 19/06/03
Membre no 385



Salut auror

Je vais déplacé le tread en section divx clindoeil.gif


--------------------
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 15/12/2019 - 07:05