IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Question] Comment débrider le son d'un sony NWZS638FB
loulouttex
posté 08/11/2009, 16:55
Message #1


Nioubiz


Groupe : Membres
Messages : 1
Inscrit : 08/11/09
Membre no 59401



Bonjour à tous, J'ai un soucis avec le son de mon sony, étant amatrice de sons qui envoient, je n'ai pas beaucoup de volume. Un ami m'a dis que Sony brider ses Mp3 mais qu'il y avait des solutions pour enlever... Pouvez-vous m'aider? En vous remerciant! wink.gif
Go to the top of the page
 
+Quote Post
KromaXamorK
posté 08/11/2009, 17:55
Message #2


Retraité équipe GMP3
*****

Groupe : Retraités équipe GMP3
Messages : 12952
Inscrit : 29/06/05
Lieu : Toulouse
Membre no 11019



Non y a pas de solutions, la seule chose qui puisse être faite c'est de prendre des écouteurs avec une très petite impédance et/ou une très grande sensibilité.


--------------------
IPB Image
Go to the top of the page
 
+Quote Post
totof4449
posté 30/12/2011, 14:32
Message #3


Nioubiz


Groupe : Membres
Messages : 4
Inscrit : 30/12/11
Membre no 64370



Bonjour,

Il suffit d'aller dans le mode service et de passer de "FR" en "US" et il n'y a plus de bridage...
Pour ma part, j'ai un nwz-e436f, je l'ai fait et maintenant le niveau sonore est largement suffisant, alors qu'avant il n'augmentait plus au dessus de 20 et l'égaliseur faisait baisser le son...
Ca marche aussi pour les versions 435f et 438f. Allez voir ici et testez vous-mêmes:
http://averbouch.biz/?tag=debridage&lang=fr
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 23/11/2019 - 00:43