IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 Forum Rules A lire impérativement avant de poster dans la section Samsung
 
Reply to this topicStart new topic
[Problème] yp-gs1 clavier inactif
quanta33
posté 29/10/2013, 12:25
Message #1


Nioubiz


Groupe : Membres
Messages : 1
Inscrit : 29/10/13
Membre no 65173



Bonjour à tous,
Je suis nouveau sur le forum et j'espère trouver des conseils pour résoudre le problème que je rencontre avec le lecteur yp-gs1 de ma fille. Celui-ci est complètement bloqué sur la page d'accueil avec l'écran tactile inactif au mieux, sinon le lecteur reste sur le logo samsung et tourne en boucle (démarrage/ arrêt /redémarrage...)
1) j'ai essayé un hard reset (manip avec le bouton power + volume plus)sans succès: impossible de rentrer dans le menu de départ!
2) j'ai essayé avec le logiciel Kies sans succès de récupérer/ upgrader le firmware : soit on me demande un code de récupération que je n'ai pas, soit après avoir rentrer le type du périphérique j'ai un message d'erreur indiquant une mauvaise connexion.
Que faire? Le SAV fait payer 20€ de devis + 20€ de frais de port + la réparation: c'est quasiment le prix d'un neuf! Grrrr.gif Grrrr.gif Grrrr.gif
Merci de votre aide, je suis preneur de toutes les bonnes idées!
Go to the top of the page
 
+Quote Post
zaclimon
posté 25/11/2013, 01:24
Message #2


Nioubiz


Groupe : Membres
Messages : 8
Inscrit : 12/08/12
Membre no 64779



Citation (quanta33 @ 29/10/2013, 07:25) *
Bonjour à tous,
Je suis nouveau sur le forum et j'espère trouver des conseils pour résoudre le problème que je rencontre avec le lecteur yp-gs1 de ma fille. Celui-ci est complètement bloqué sur la page d'accueil avec l'écran tactile inactif au mieux, sinon le lecteur reste sur le logo samsung et tourne en boucle (démarrage/ arrêt /redémarrage...)
1) j'ai essayé un hard reset (manip avec le bouton power + volume plus)sans succès: impossible de rentrer dans le menu de départ!
2) j'ai essayé avec le logiciel Kies sans succès de récupérer/ upgrader le firmware : soit on me demande un code de récupération que je n'ai pas, soit après avoir rentrer le type du périphérique j'ai un message d'erreur indiquant une mauvaise connexion.
Que faire? Le SAV fait payer 20€ de devis + 20€ de frais de port + la réparation: c'est quasiment le prix d'un neuf! Grrrr.gif Grrrr.gif Grrrr.gif
Merci de votre aide, je suis preneur de toutes les bonnes idées!

Vous pouvez essayer de reflasher un ROM, de cette manière vous aurez votre appareil comme lors du premier jour.

Vous pouvez trouver les liens nécéssaires à la réalisation de celui-ci ici:

http://forum.xda-developers.com/showthread.php?t=1829638
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 26/07/2017 - 13:35