IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Question] Multiples crashes suite à màj du Zune
gigatoaster
posté 02/02/2010, 21:11
Message #1


Connaisseur
**

Groupe : Membres
Messages : 271
Inscrit : 07/02/05
Lieu : Paris (France)
Membre no 8732



Bonjour

Cette semaine, j'ai mis à jour mon Zune et j'aurai pas du...La version précédente était beaucoup plus stable. Depuis la màj j'ai du avoir une dizaine de crashes, un simple reboot parfois mais aussi un "Dark Screen of Death" (j'appelle ça comme çà biggrin.gif ) où l'écran n'affiche rien mais est rétro-éclairé. Je dois attendre que la batterie se vide entièrement, relou, très relou...Bref, j'ai même été voir pour le prix d'un Cowon i9, c'est pour vous dire dans quel état d'exaspération ça me met... mellow.gif

Bref, j'aimerai savoir si vous subissez plus de crashes depuis la mise à jour de la semaine dernière. Pour info, j'ai un Zune 8 Go (seconde génération je crois).


--------------------
Zen Micro 5GB réparé avec une épingle à nourrice - Sandisk Sansa 4Go - Zune 8 Go - Altec Lansing 5100 - Altec Lansing FX4021 - Logitech Z5500 - Asus v6va rw pro - Creative EP630 - Fervent défenseur des grille-pain
Go to the top of the page
 
+Quote Post
Okey-Dokey
posté 03/02/2010, 12:12
Message #2


Habitué
***

Groupe : Membres
Messages : 548
Inscrit : 13/02/05
Membre no 8836



aucun crash à signaler de mon coté (Zune80)

Si ton Zune est totalement bloqué et qu'il ne repond pas tu n'es pas forcement obligé d'attendre que la batterie lache.
Si tu le branche au PC est-ce qu'il est detecté par le soft?
Si oui il suffit de forcer une mise à jour / installation des jeux.
Cela provoque un reboot du Zune, et ça prends 2min à faire clindoeil.gif


--------------------
Dans la lumiére de l'ignorance je me débats pour que la bêtise humaine ne soit que de l'intelligence artificielle. Le monde virtuel dans lequel je vis n'est autre que le monde réel de l'obscur savoir.

Go to the top of the page
 
+Quote Post
gigatoaster
posté 03/02/2010, 15:30
Message #3


Connaisseur
**

Groupe : Membres
Messages : 271
Inscrit : 07/02/05
Lieu : Paris (France)
Membre no 8732



Merci pour ton aide mais Zune software ne reconnait pas le Zune. Depuis ce matin, rien ne se passe lorsque je branche le Zune à un port USB. J'ai essayé différents PCs et différents ports USB. Grrr d'autant plus que j'en ai besoin demain je vais à Amsterdam!!

Ce message a été modifié par gigatoaster - 03/02/2010, 15:44.


--------------------
Zen Micro 5GB réparé avec une épingle à nourrice - Sandisk Sansa 4Go - Zune 8 Go - Altec Lansing 5100 - Altec Lansing FX4021 - Logitech Z5500 - Asus v6va rw pro - Creative EP630 - Fervent défenseur des grille-pain
Go to the top of the page
 
+Quote Post
gigatoaster
posté 03/02/2010, 15:43
Message #4


Connaisseur
**

Groupe : Membres
Messages : 271
Inscrit : 07/02/05
Lieu : Paris (France)
Membre no 8732



Bon je ne suis pas le seul dans le même cas apparemment : http://forums.zune.net/572000/ShowPost.aspx


--------------------
Zen Micro 5GB réparé avec une épingle à nourrice - Sandisk Sansa 4Go - Zune 8 Go - Altec Lansing 5100 - Altec Lansing FX4021 - Logitech Z5500 - Asus v6va rw pro - Creative EP630 - Fervent défenseur des grille-pain
Go to the top of the page
 
+Quote Post
gigatoaster
posté 03/02/2010, 21:44
Message #5


Connaisseur
**

Groupe : Membres
Messages : 271
Inscrit : 07/02/05
Lieu : Paris (France)
Membre no 8732



Bon en forçant sur le connecteur, j'ai pu le recharger. Je teste demain pour voir si j'ai de la musique dans le train. Espérons que oui..


--------------------
Zen Micro 5GB réparé avec une épingle à nourrice - Sandisk Sansa 4Go - Zune 8 Go - Altec Lansing 5100 - Altec Lansing FX4021 - Logitech Z5500 - Asus v6va rw pro - Creative EP630 - Fervent défenseur des grille-pain
Go to the top of the page
 
+Quote Post
gigatoaster
posté 30/04/2010, 12:12
Message #6


Connaisseur
**

Groupe : Membres
Messages : 271
Inscrit : 07/02/05
Lieu : Paris (France)
Membre no 8732



Bonjour

Suite à de nombreux crashes, je souhaite supprimer tout le contenu de mon Zune et le firmware. J'ai réussi à effacer tous mes mp3 mais pas le firmware. En effet, c'est impossible d'appuyer sur BACK + CENTER + GAUCHE à moins que je m'y suis mal pris.

Question : comment supprimer le firmware?


--------------------
Zen Micro 5GB réparé avec une épingle à nourrice - Sandisk Sansa 4Go - Zune 8 Go - Altec Lansing 5100 - Altec Lansing FX4021 - Logitech Z5500 - Asus v6va rw pro - Creative EP630 - Fervent défenseur des grille-pain
Go to the top of the page
 
+Quote Post
gigatoaster
posté 30/04/2010, 12:30
Message #7


Connaisseur
**

Groupe : Membres
Messages : 271
Inscrit : 07/02/05
Lieu : Paris (France)
Membre no 8732



C'est bon j'ai trouvé! En fait toutes les combinaisons données concernant la suppression du firmware sont fausses! Voici ce qu'il faut faire tout simplement :

1. Redémarrer le Zune en appuyant sur les touchat BACK + HAUT
2. Lors du redémarrage, il faut appuyer sur BACK + CENTRE + LECTURE
3. Le Zune efface tout puis s'inscrit un écran qui indique en trois langues : "Connect Zune to your PC"


Testé sur un Zune 8 GB de seconde génération.

Je vais supprimer le logiciel Zune et passer un coup de Crap Cleaner ensuite.

Ce message a été modifié par gigatoaster - 01/05/2010, 10:22.


--------------------
Zen Micro 5GB réparé avec une épingle à nourrice - Sandisk Sansa 4Go - Zune 8 Go - Altec Lansing 5100 - Altec Lansing FX4021 - Logitech Z5500 - Asus v6va rw pro - Creative EP630 - Fervent défenseur des grille-pain
Go to the top of the page
 
+Quote Post
gigatoaster
posté 07/05/2010, 23:48
Message #8


Connaisseur
**

Groupe : Membres
Messages : 271
Inscrit : 07/02/05
Lieu : Paris (France)
Membre no 8732



Petit retour après une semaine d'utilisation plus ou moins intensive...j'ai eu un plantage mais seulement un! Une fois rajoutés 6 Go de musiques, le Zune a planté...Mais depuis, plus aucun plantage. Alléluia!

Ce message a été modifié par gigatoaster - 07/05/2010, 23:48.


--------------------
Zen Micro 5GB réparé avec une épingle à nourrice - Sandisk Sansa 4Go - Zune 8 Go - Altec Lansing 5100 - Altec Lansing FX4021 - Logitech Z5500 - Asus v6va rw pro - Creative EP630 - Fervent défenseur des grille-pain
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 16/07/2019 - 06:11