IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Problème] Problème de chansons qui disparaissent
sharmoutha
posté 22/04/2006, 20:29
Message #1


Nioubiz


Groupe : Membres
Messages : 1
Inscrit : 22/04/06
Membre no 18223



SAlut, voici mon problème:
Au début quand tu ouvre le gigabeat, il y a 'Artiste', on fait flèche droite pour entrer dans le menu et après on voit toute nos artists quond a transferés avec le nombre d'items en dessous. Bin moi on voit le nom de l'artiste, mais c écrit '0 items'. Que faire parce que je peux plus rien mettre dessus frown.gif
Go to the top of the page
 
+Quote Post
Flo27
posté 23/04/2006, 09:25
Message #2


Connaisseur
**

Groupe : Membres
Messages : 214
Inscrit : 16/10/05
Lieu : ~ Rouen
Membre no 12840



T'as essayé l'exploration par dossiers ?


--------------------
Casques : Grado SR-60 / AKG K340 ;
Ampli : Meier Corda 2Move ;

Go to the top of the page
 
+Quote Post
Yurei
posté 24/04/2006, 13:44
Message #3


GMP3 Fan
****

Groupe : Membres
Messages : 3827
Inscrit : 22/04/05
Membre no 9982



Hello! jap.gif

Tu ne peux plus rien transférer dans le X30??? gne.gif

Parce que j'ai eu quelques fichiers WMA qui passaient pas et ça donnait comme toi... J'ai juste virer le dossier de l'artiste en question dans les dossiers du X30, sur le pc. Mais les WMA, je l'ai ai viré et j'ai réencoder le CD en mp3... clindoeil.gif

Ce message a été modifié par Yurei - 24/04/2006, 13:45.
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 22/01/2020 - 03:49