IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Problème] Wii, chargement de donnees
salut7
posté 10/08/2008, 16:51
Message #1


Nioubiz


Groupe : Membres
Messages : 1
Inscrit : 09/08/08
Membre no 42457



a chaque fois que je me met sur ma wii sur cwf nintendo il marque problemes imposibles de se connecter pouvez vous m aider sad.gif rip.gif rip.gif rip.gif rip.gif blush.gif fullmop.gif

Ce message a été modifié par KromaXamorK - 10/08/2008, 17:06.
Go to the top of the page
 
+Quote Post
KromaXamorK
posté 10/08/2008, 17:05
Message #2


Retraité équipe GMP3
*****

Groupe : Retraités équipe GMP3
Messages : 12952
Inscrit : 29/06/05
Lieu : Toulouse
Membre no 11019



Mauvaise section , déplacé.


--------------------
IPB Image
Go to the top of the page
 
+Quote Post
NalPleGore
posté 10/08/2008, 21:00
Message #3


Rédacteur JV.org
***

Groupe : Retraités équipe GMP3
Messages : 605
Inscrit : 28/09/06
Lieu : Pas loin de Panam
Membre no 21651



Honnêtement va falloir que tu nous en dise plus sur ton probleme parce que la c'est mission impossible pour te répondre.
Alors dans le désordre:
- type de connection

Je devine que c'est du wi-fi

apres crypté ou non en WEP ou WAP. (As tu rentré la bonne clef?)

Lors de la première connexion a ton routeur n'oublie pas d'appuyer sur le bouton"association" de ton routeur pour autoriser un nouvel appareil a se connecter au wifi a celui ci (ça c'est dans le cas ou le filtrage par adresse MAC est activé sur le routeur)

ps: n'oublie pas de consulter le mode d'emploi du routeur en général c'est très bien expliqué


--------------------
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 21/10/2019 - 13:27