IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Question] [Problème]Zen Vision M cassé?, problème de batterie
equinox249
posté 11/11/2009, 18:21
Message #1


Nioubiz


Groupe : Membres
Messages : 2
Inscrit : 11/11/09
Membre no 59476



Salut à tous, j'espère que vou pourrez maider.
J'ai achete un ZV:M il y a quelques années qui marchait parfaitement.
J'ai ensuite acheté un iPod du coup je ne me suis pas servie de mon Zen pendant plus d'un an (peut-être deux).

Il y a une semaine j'ai décidé de réutiliser mon Zen, je précise qu'il était conservé à l'abri, dans sa boîte etc...
J'ai remis mon ordinateur dans l'état dans lequel il était quand je me servais de mon Zen: windows xp, sp2 et WMP10.
Malgré cela impossible de charger le lecteur via le cable USB car pour le charger, l'ordinateur a besoin de le détecter, et pour le détecter il faut que le lecteur soit chargé :/

J'ai alors branché le lecteur à mon chargeur secteur de PSP (j'ai lu sur ce forum et un autre que ça fonctionnait).

Depuis plus de 24h j'ai une led bleue alumée au niveau du bouton ON/OFF mais le lecteur n'a pas l'air de se charger, l'ecran reste noir et je n'entends pas le bruit du disc dur.

Pensez-vous que mon lecteur soit mort?
Go to the top of the page
 
+Quote Post
equinox249
posté 12/11/2009, 18:21
Message #2


Nioubiz


Groupe : Membres
Messages : 2
Inscrit : 11/11/09
Membre no 59476



Personne n'a une idée? unsure.gif
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 10/12/2018 - 23:15