IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

[problème] La télécomande....
ben.bb3
posté 11/09/2004, 22:17
Message #1


Habitué
***

Groupe : Collector
Messages : 542
Inscrit : 28/12/03
Lieu : Belgique
Membre no 1541



Hello !

Voilà ce qui vous est arrivé m'arrive aussi........ frown.gif

Je ne suis pas privilégié et je n'ai pas plus de chance que les autres
ma téléco est foutue. Et c'est génant, elle change sans cesse de morceau.
Cela a commencé comme cela sans prévenir.... Grrrr.gif

Je vais tester le SAV. frown.gif


J'ai le blues...


Ben shifty.gif


--------------------
Dura lex sed lex!
bon si on reprenait une chope!

J'écoute mes MP3 sur NEXiA+ ou sur IFP-895 avec des Koss KSC50 et des KSC55
Je les écoute aussi sur Créative ZEN Xtra

"pour vos questions sur Fronteer Lab (Nex iA et iA+) et Koss KSC50/55"
Go to the top of the page
 
+Quote Post
 
Start new topic
Réponse(s)
sweetfaint
posté 24/09/2004, 19:13
Message #2


Habitué
***

Groupe : Membres
Messages : 776
Inscrit : 29/07/04
Lieu : Limoges [87]
Membre no 5148



bigyellow.gif

Ce message a été modifié par sweetfaint - 24/09/2004, 19:14.


--------------------
--> Creative Muvo TX SE 512Mo

--> Nikon Coolpix 5900 & SanDisk Ultra II 512Mb

--> Dvico TviX 160 Gb
Go to the top of the page
 
+Quote Post

Les messages de ce sujet


Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 22/01/2020 - 03:48