IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Problème] Vidéo sur Meizu M6, Configuration de MediaCoder + Test d'une vidéo
supercordes
posté 07/11/2008, 11:24
Message #1


Nioubiz


Groupe : Membres
Messages : 1
Inscrit : 07/11/08
Membre no 46274



Bonjour,

J'ai un Meizu M6. Avant, j'avais fait des vidéos avec MediaCoder mais je me rappelle plus quelles étaient les configurations à appliquer.. Est-ce que quelqu'un pourrait m'aider?

Je me rappelle de certains parametres :

Video : Bitrate = 384; Codec = Xvid; Format = AVI
Picture: Resize = 320x240; Frame Rate = 18.00/20.00;
Rotation = 90 degrees CW
Audio : Encoder = LAME MP3; Bitrate/Quality = 128 Kbps

J'ai donc fait une vidéo test (le cable est chez mon frère). Est-ce que quelqu'un pourra voir si ma vidéo marche?

http://www.megaupload.com/?d=JUV700LQ

Merci beaucoup
Go to the top of the page
 
+Quote Post
Animsay
posté 26/11/2008, 15:16
Message #2


Amateur
*

Groupe : Membres
Messages : 24
Inscrit : 26/11/08
Membre no 47037



Je sais pas trop ce que tu cherches à faire, vu que je ne sais pas à quoi sert mediacoder

Mais, j'ai aussi un miniplayer aussi et, si tu cherches à encoder des vidéos pour pouvoir les lire dessus, je te conseille meizumanager, qui est très efficace et simplissime d'utilisation.

Voilivoilou, @+ !
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 16/10/2018 - 17:24