IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Topic Unique] [PROBLEME]Mon Zen V plus ne peut pas lire les .Wav, Message "erreur lecture" quand je veux lire un .WAV
essainet
posté 01/10/2009, 04:16
Message #1


Connaisseur
**

Groupe : Membres
Messages : 295
Inscrit : 13/01/05
Membre no 8219



Bonjour,

Je viens d'acheter d'occasion un ZEN V plus et je n'arrive pas à lire les fichiers .WAV. Or c'est la raison pour laquelle je l'ai acheté, car j'ai absolument besoin de lire des fichiers dans ce format.
Le support des WAV est bien indiqué dans la liste des formats supportés, le fichier est reconnu, mais dés que je veux le lire, j'ai un message "erreur lecture".
J'ai la dernière version du firmware. Je n'ai pas ce message quand je lis un MP3. J'ai essayé avec des rips de CD, ou des fichiers créés dans un éditeur audio. Ils sont bien à 44 Khz 16 bits PCM.

Je ne sais pas si c'est un défaut de l'appareil ou s'il y a une manip à faire.

Quelqu'un peut-il m'aider ?

merci d'avance
Sourire.gif

Ce message a été modifié par essainet - 01/10/2009, 04:19.


--------------------
MD Sharp MT877, Iriver IFP-590, Vaio pocket 40 Go
Ecouteurs : Beyer DT911 (réservés à la chaine hifi), Koss Porta Pro, Shure E3, Etymotics ER4-p
Go to the top of the page
 
+Quote Post
essainet
posté 04/10/2009, 19:21
Message #2


Connaisseur
**

Groupe : Membres
Messages : 295
Inscrit : 13/01/05
Membre no 8219



Je me réponds à moi-même...

Je ne sais pas pourquoi, mais j'arrive à charger un wav créé avec Easy CD Da Extractor (en rippant un CD), alors qu'il refuse le même rip fait avec EAC ou Windows Media Player ???

Du moment que ça marche, ça me va...


--------------------
MD Sharp MT877, Iriver IFP-590, Vaio pocket 40 Go
Ecouteurs : Beyer DT911 (réservés à la chaine hifi), Koss Porta Pro, Shure E3, Etymotics ER4-p
Go to the top of the page
 
+Quote Post
Black_Wolf
posté 04/10/2009, 23:17
Message #3


Retraité équipe GMP3
****

Groupe : Retraités équipe GMP3
Messages : 4076
Inscrit : 27/01/08
Lieu : Aix-en-Provence/Ajaccio
Membre no 36738



Etrange, en effet....peut être un souci de taux d'échantillonnage?
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 16/12/2019 - 06:52