IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Problème] Jsymphonic pour mac avec mon mp3 sony A800
adbrooke
posté 29/12/2012, 13:16
Message #1


Nioubiz


Groupe : Membres
Messages : 4
Inscrit : 02/09/10
Membre no 63774



Bonjour, j'ai téléchargé la version jsymphonic pour mac. J'ai réussi à me connecter à transférer des musiques.
Maintenant je souhaite déconnecté mon mp3 pour voir si les musiques peuvent être lu et ça ne fonctionne pas alors que j'avais suivi tout le processus correctement. Le message est le suivant : "erreur dans la bibliothèque,aucune chanson disponible....
je ne comprends pas
Go to the top of the page
 
+Quote Post
lebellium
posté 29/12/2012, 13:27
Message #2


Modo Samsung
****

Groupe : Retraités équipe GMP3
Messages : 9463
Inscrit : 26/08/05
Lieu : RP
Membre no 11919



Salut,

A priori tu n'es pas le seul à avoir ce problème: http://sourceforge.net/apps/phpbb/symphoni...hp?f=5&t=83
Le développeur conseille d'essayer la version prealpha v0.4.0 sans garantir le résultat.

Il semblerait malheureusement que le projet JSymphonic soit laissé à l'abandon depuis plus d'un an sad.gif


--------------------
Je ne suis plus là, Adieu! :)
Mes 83 baladeurs!
Mes 11 thèmes Rockbox
Westone UM3x; Ultimate Ears Super.fi 5v2, Super.fi 5PRO, Triple.fi10vi
Go to the top of the page
 
+Quote Post
adbrooke
posté 29/12/2012, 13:41
Message #3


Nioubiz


Groupe : Membres
Messages : 4
Inscrit : 02/09/10
Membre no 63774



Ah oui, super j'ai perdu toutes mes anciennes musiques donc pour le moment il ne sert à rien ! je vais essayer de télécharger la version que tu me conseilles mais je suis quand même bien deg !
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 22/11/2019 - 19:28