IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Question] messages privés invisibles sur android
herve45
posté 06/02/2012, 22:34
Message #1


Nioubiz


Groupe : Membres
Messages : 3
Inscrit : 18/11/11
Membre no 64219



Bonsoir,
J'ai un problème sur les messages privés.
Sur ma tablette android version 3.2, je ne vois aucun MP dans ma boite de réception ou dans mes éléments envoyés
sur ton téléphone android 2.3.5, j'ai le même problème

Ce soir, j'ai reçu un mail m'indiquant que j'avais reçu un MP. J'ai cliqué sur le lien présent dans le mail :
---> si je me connecte avec la tablette, le lien me renvoie "message inexistant"
---> si je me connecte avec mon pc, le lien ouvre bien le MP

Sur mon pc windows, par contre, je n'ai aucun problème, je vois bien tous les les MP

Le présent message a été écrit sur ma tablette
Go to the top of the page
 
+Quote Post
lebellium
posté 07/02/2012, 17:16
Message #2


Modo Samsung
****

Groupe : Retraités équipe GMP3
Messages : 9463
Inscrit : 26/08/05
Lieu : RP
Membre no 11919



Étrange...
Sur mon GS2 Android 2.3.6 je vois tous les MP comme sur le PC.
Honnêtement je ne saurai dire à quoi c'est dû. mellow.gif
La version IPB du forum est tellement vieille de toute façon...


--------------------
Je ne suis plus là, Adieu! :)
Mes 83 baladeurs!
Mes 11 thèmes Rockbox
Westone UM3x; Ultimate Ears Super.fi 5v2, Super.fi 5PRO, Triple.fi10vi
Go to the top of the page
 
+Quote Post
Trunky
posté 07/02/2012, 18:04
Message #3


Connaisseur
**

Groupe : Membres
Messages : 126
Inscrit : 04/07/07
Membre no 29984



j'ai un GS2 aussi....Mais ca ne fonctionne pas avec moi
bizarre
Go to the top of the page
 
+Quote Post
herve45
posté 10/02/2012, 10:15
Message #4


Nioubiz


Groupe : Membres
Messages : 3
Inscrit : 18/11/11
Membre no 64219



Bizarre, j'ai le même problème sur le pc du bureau qui est en windows xp
j'ai testé avec plusieurs browsers et toujours le même problème
j'ai changé les codes page mais je ne peux toujours pas consulté mes MP
j'ai testé sur un autre pc au bureau et j'ai encore le même problème

je testerai ce soir chez moi sur mon pc windows 7 qui fonctionnait encore hier soir...
bizarre, bizarre

j'ai des caractères bizarres

http://www.zimagez.com/zimage/13f61350fb1a...508b836224.php#

Ce message a été modifié par herve45 - 10/02/2012, 11:01.
Go to the top of the page
 
+Quote Post
herve45
posté 12/02/2012, 20:21
Message #5


Nioubiz


Groupe : Membres
Messages : 3
Inscrit : 18/11/11
Membre no 64219



Personne n'aurait une petite idée
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 21/11/2019 - 11:47