IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Problème] Impossible d'installer mon Zune
GroXx
posté 01/02/2008, 21:34
Message #1


Nioubiz


Groupe : Membres
Messages : 17
Inscrit : 03/12/07
Membre no 34736



Bonsoir !

J'ai récemment reçu mon Zune 8, mais problème: Windows XP Pro n'arrive pas à le reconnaitre. J'ai tout d'abord installé le Zune Software. Ensuite, lorsque je connecte le Zune, j'ai le petit message en bas a droite lorsqu'un nouveau périphérique est détecté avec marqué "Zune". Ensuite j'obtiens une fenêtre me disant:

"Un problème s'est produit lors de l'installation de ce materiel: Zune
Une erreur s'est produite lors de l'installation du périphérique
Le service spécifié n'existe pas en tant que service installé"

Par la suite, le Zune apparaît dans le gestionnaire de périphérque en tant que "Zune", dans le noeud "Portable Devices", mais il y a le petit point d'exclamation jaune sur l'icone...

J'ai a peu près tout essayé, mais rien a faire pour que mon Zune soit reconnu. J'ai pourtant testé sur un autre PC avec Vista, et là ça fonctionnait parfaitement...

Des idées?
Go to the top of the page
 
+Quote Post
KromaXamorK
posté 01/02/2008, 21:39
Message #2


Retraité équipe GMP3
*****

Groupe : Retraités équipe GMP3
Messages : 12952
Inscrit : 29/06/05
Lieu : Toulouse
Membre no 11019



Quelle version de Windows Media player sur XP???


--------------------
IPB Image
Go to the top of the page
 
+Quote Post
GroXx
posté 01/02/2008, 21:55
Message #3


Nioubiz


Groupe : Membres
Messages : 17
Inscrit : 03/12/07
Membre no 34736



Salut KromaXamorK

La version de WMP est la 11.0.5721.5230
Go to the top of the page
 
+Quote Post
KromaXamorK
posté 01/02/2008, 21:58
Message #4


Retraité équipe GMP3
*****

Groupe : Retraités équipe GMP3
Messages : 12952
Inscrit : 29/06/05
Lieu : Toulouse
Membre no 11019



Arf!!! En essayant un autre port USB et/ou vérifier la version du SP de XP peut être.


--------------------
IPB Image
Go to the top of the page
 
+Quote Post
GroXx
posté 01/02/2008, 23:02
Message #5


Nioubiz


Groupe : Membres
Messages : 17
Inscrit : 03/12/07
Membre no 34736



Bon, j'ai résolu le problème.

j'ai installé le Zune software grâce à cette install qui contient pas mal de trucs requis: http://www.microsoft.com/downloads/details...;displaylang=fr

Il contient entre autres des mises à jour pour windows et media player, à installer manuellement. Je les ai toutes installé et ça a marché Sourire.gif
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 20/01/2020 - 16:13