IPB
X   Message
(Message automatiquement fermé dans 2 secondes)

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
[Problème] carte Ralink EW-7128g non détectée
Gwendal
posté 12/03/2008, 23:25
Message #1


: Animateur Microsoft :
****

Groupe : Retraités équipe GMP3
Messages : 1243
Inscrit : 05/01/06
Lieu : Rennes
Membre no 15308



Hello,
pour faire fonctionner mon Zune en Wi-Fi j'avais acheter il y a un bon mois une carte wifi, jusque la rien d'anormal langue.gif

J'installe la carte et rien... je retourne ou j'ai acheté la carte, je le file mon PC et moyennent 15€....
la carte est installée et marche.
Apres j'ai jamais réussis a comprendre comment sa marche, pourtant j'ai aucun soucis avec les réseaux
câblés, mais la n'est pas le problème.

Il y'a 3semaines je suis repassé sous XP (plein de bleme avec Vista) et depuis même problème,
la carte est indétectable, j'installe les drivers + logiciel et il ne trouve rien.
J'ai pas super envi de retaxer 15€ juste pour installer la carte, du coup je m'adresse a vous
si vous aviez une idée de comment installer ou comment détecter ma carte ?

C'est une ralink EW-7128g, je tourne sur XP SP2.

Voilou, merci de votre aide.

Gwendal

Ce message a été modifié par Gwendal - 12/03/2008, 23:26.


--------------------
Go to the top of the page
 
+Quote Post
Pub
posté
Message #












Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 24/08/2019 - 21:10